Potrzebna szybka diagnoza

karaluch12 09.11.2019

Post się przydał? Oceń go proszę:
/5,
  1. Czesc.
    Mam problem z 1 roślina ponieważ nie wiem czemu wygina się strasznie do góry a liście żółkną. Najpierw myślałem ze to może spalenie od nawozów ale roślina była tylko 1 raz nimi lana w dawcę 1/4, ma około 45dni, gleba to canna professional plus wiec wstępnie nawożona, ostatnie podlanie sama woda i nic to nie dało. Uprawiam pod ledem i średnia temp w boxie to około 26-28stooni plus wilgotność 50-70 w zależności czy nawilżacz odpalam, generalnie roślina już kwitnie na poprzednim growie na flo od razu wywaliłem nawilżacz a tutaj mam jakieś jaja i już nie wiem jaka wilgotność trzymać. Inne 3 rośliny rozwijają się prawidłowo i nie mam z nimi problemów. Na początku tylko podrosły i lampa była za nisko i się lekko od lampy 2 popaliły między innymi ta co się wygina. Nie wiem co mam już z nią zrobić, aktualnie jest około 35cm od leda najwyższy szczyt. Wyglada to jak za wysoka temperatura ale nigdy nie przekracza 28stopni wiec nie wiem o co chodzi.

    6F124444-7184-4CC1-B87F-985E42ACD191.jpeg

    5424079E-3B35-41DF-A8CF-C6CEA586A1D2.jpeg
     
  2. v3nom

    v3nom Użytkownik

    miernik pH i lecisz ze sprawdzaniem wartości
     
  3. Chuja widać ale tak jak pisze venom lub już zeżarła co miała i trzeba ją zacząć normalnie nawozić
     
  4. v3nom

    v3nom Użytkownik

    to nie są niedobory, albo jest to przypalenie od zbyt nisko umieszczonego panelu albo problem z pH na co stawiam w pierwszej kolejności
    miernik rozwieje wątpliwości a najlepiej byłoby jakbyś wstawił fotkę bez tej dyskoteki tylko w normalnym oświetleniu
     
  5. Przelalem cała roślinę 5l wody z pH 6.3. Nie mam pH metru do gleby a trochę zjebalem i zalałem tak ze przez te doniczki napowietrzanie po bokach zaczęła lecieć ta woda świeża wiec nie badałem tej co ściekla jakie było pH. W każdym razie dałem lampe na max do góry i mam 35cm od najwyższego szczytu. Stan narazie mam wrażenie ze się dalej pogłębia ale zobaczymy bo narazie mało czasu minęło. Nawozu żadnego nie dawałem póki co, mam zestaw startowy biobizz. Myślałem, żeby połamać szczyt i ja trochę obniżyć ale to są automaty i na dodatek już kwitną wiec nic nie robiłem. Wrzucam foty bez lampy. Dzięki za szybkie odpowiedzi

    4AED2ED1-E6F9-4539-B943-235D685C3D8B.jpeg

    90C439E4-B49A-43E4-81A1-E3B0570D36DF.jpeg

    1F5423D0-3D7F-4135-83EA-0A4088D1F36F.jpeg

    DB370780-8962-4F4A-8FE5-5555451DF701.jpeg
     
  6. Ja myślę że lampa przysuszyła braki fosforu i dlatego tak się pozwijały
     
  7. v3nom

    v3nom Użytkownik

    skoro nie masz miernika to skąd wiesz że przelałeś wodą 6,3 ?
    poza tym 5L to trochę mało jeśli chodzi o przelanie, zakładając że donica jest 5L to powinieneś tam pierdolnąć trzy-cztery razy więcej niż litraż czyli około 20L wody
    leć do sklepu akwarystycznego albo zoologicznego po tester pH paskowy i zrób pomiar bo zaraz ci wszystko szlag może trafić jeśli mam rację, nawet jeśli zrobisz flusha to wyjałowisz ziemię i będziesz musiał dokarmić samemu, poza tym bez regulowania pH problem zaraz wróci więc tutaj miernik jest kluczem do całej sprawy
    koszt takich pasków to około 10,- a jest ich tam tyle że starczy na kilka razy.

    lampa przysuszyłaby tylko najwyższe szczyty a tam odnoszę wrażenie że problem widać też u dołów.
     
Post się przydał? Oceń go proszę:
/5,
Loading...
Loading...